Posted on

CVE-2018-6304

Stack overflow in custom XML-parser in Gemalto’s Sentinel LDK RTE version before 7.65 leads to remote denial of service

Leave a Reply

Your email address will not be published. Required fields are marked *