Posted on Leave a comment

CVE-2018-17586

The WP Fastest Cache plugin 0.8.8.5 for WordPress has XSS via the rules[0][content] parameter in a wpfc_save_timeout_pages action.

Leave a Reply

Your email address will not be published. Required fields are marked *