Posted on Leave a comment

CVE-2017-7776

Heap-based Buffer Overflow read in Graphite2 library in Firefox before 54 in graphite2::Silf::getClassGlyph.

Leave a Reply

Your email address will not be published. Required fields are marked *