Posted on Leave a comment

CVE-2017-7773

Heap-based Buffer Overflow write in Graphite2 library in Firefox before 54 in lz4::decompress src/Decompressor.

Leave a Reply

Your email address will not be published. Required fields are marked *