Posted on Leave a comment

CVE-2019-7744

An issue was discovered in Joomla! before 3.9.3. Inadequate filtering on URL fields in various core components could lead to an XSS vulnerability.

Leave a Reply

Your email address will not be published. Required fields are marked *