Posted on Leave a comment

CVE-2019-11359

Cross-site scripting (XSS) vulnerability in display.php in I, Librarian 4.10 allows remote attackers to inject arbitrary web script or HTML via the project parameter.

Leave a Reply

Your email address will not be published. Required fields are marked *