Posted on Leave a comment

CVE-2016-10384

In all Qualcomm products with Android releases from CAF using the Linux kernel, an assertion was potentially reachable in a WLAN driver ioctl.

Leave a Reply

Your email address will not be published. Required fields are marked *