Posted on

CVE-2013-2149 (owncloud)

Multiple cross-site scripting (XSS) vulnerabilities in ownCloud before 4.0.16 and 5.x before 5.0.7 allow remote authenticated users to inject arbitrary web script or HTML via vectors related to shared files.

Leave a Reply

Your email address will not be published. Required fields are marked *